wordpress

3 Kasım 2015
Yorumlar: Pluggable.php Hatası Çözümü için yorumlar kapalı

Pluggable.php Hatası Çözümü

Pluggable.php Hatası ÇözümüBu hata Türkçe wordpress sürümlerinde çıkar.Bu hatanın çıkmaması için Türkçe sürümün config.php‘sini İngilizce sürümün config.php‘siyle değiştirirseniz sorun oluşmaz.Veya direk İngilizce yükleyin. İngilizce indirmek:http://wordpress.org/download/Türkçe indirmek:http://tr.wordpress.org/ Not:Çoğu kişinin bu sıkıntıyı çektiği için paylaştım.Not2:Config İngilizce olacağı için panelde İngilizce olacaktır.Sonradan panelinizi Türkçeleştirebilirsiniz.


İletişim Numaralarımız: 0545 311 42 40 Skype: satis@erkilicwebtasarim.com